Requirements

⌘K
  1. Home
  2. Docs
  3. Qixer – Flutter Mob...
  4. Instructions
  5. Requirements

Requirements

At first setup flutter on your computer. To do that, you can follow this link: https://docs.flutter.dev/get-started/install

Flutter 3.16.0.
Dart 3.2.0
java version “1.8.0_391-b13” (jdk, jre )
Cocoapods version: 1.11.3
Xcode  14.2
Android  32.1.0

Was this article helpful to you? No Yes

How can we help?